keyboard shortcuts sidebar is always automatically up. How to solve this?

Comments

3 comments

  • Avatar
    Frank (Workflowy Support)

    Try toggling it off in your settings menu.

    1
    Comment actions Permalink
  • Avatar
    Aron Zackris Ising

    I try to untoggle it with "Ctrl + ?", but nothing happens.

    0
    Comment actions Permalink
  • Avatar
    Aron Zackris Ising

    Oh, finally I found that setting, after knowing it should be there because you told me. Thanks.

    0
    Comment actions Permalink

Please sign in to leave a comment.